Probleme freinage

10 sujets de 1 à 10 (sur un total de 10)
  • Auteur
    Messages
  • #233685

    ROSSI
    Membre

    Salut à tous,
    Je viens d’acheter des Kryptos Cruise 62mm neuves et le problème est pour lancer un dérapage. Avant avec mes Kryptos impulse: nickel, pas de soucis pour mes dérapages mais là, avec les cruise, quand je mets le dérapage en route: j’ai l’impression que les roues accrochent tellement qu’elles ne glissent pas mais elle « sautent », enfin, le pieds ne reste pas stable du tout.
    Est-ce que ca a déjà fait ça à quelqu’un et est-ce que les roues vont se faire ou faut-il que j’en prenne des plus dures.
    Merci.

    #258954

    neilime
    Membre

    Bah disons que c’est un peu tout à la fois 🙂

    des roues plus dures vont mieux partir en slide en effet.

    Mais avec des cruises, tu peux slider aussi.

    Avec l’usure elles vont partir plus facilement en effet, et de même en été quand le bitume est chaud c’est plus simple.

    Après la forme de la roue me semble jouer un peu aussi mais d’autres pourront infirmer ou confirmer cette hypothese

    #258955

    Anonyme

    Si tu dérapes pas, c’est que tu pousses pas assez !
    Alors sors les cuisse de compèt et pousse !!!!!!

    #258956

    Twister
    Membre

    Faut aussi attendre un peu que le vernis jarte non ? 🙄

    #258957

    creis
    Membre

    Pour le vernis, c’est pas compliqué !..
    Faut rouler, rouler, rouler .. 😆
    Sachant, que les Cruises se font rapidement ..

    #258958

    kemar
    Membre

    Faut juste faire chauffer les cuisses et les roues! Faut pas hésiter à appuyer et à recommencer et ça viendra.
    Essaie sur différents revêtements si tu as du mal au début.

    #258959

    Redfish
    Membre

    Et je te parles même pas des Suregrip « Motion ».

    Déjà qu’avec mes Krypto « Routes » j’avais un mal fou à les faires partir (Faut dire, j’ai jamais été doué pour ça)… avec les « Motion », impossible et pourtant ça fait un moment que je les ai rodées (Plus de vernis).

    😕

    #258960

    neilime
    Membre

    ah moi j’ai réussi avec mes motions, mais plutot par jour de beau temps et de chaleur. c est vrai qu’en ce moment c’est pas super évident

    #258961

    canon83
    Membre

    bah j’arrive a slider seulement sur des pavés en marbre par temps de pluie
    avec les roues d’outdoors

    #258962

    quader
    Membre

    Ca me fait tout le temps ça avec des roues neuves. Il faut les « roder » et s’habituer à leur glisse. Si tu fais ça avec ton nouveau montage et que tu n’as jamais eu de chaussures basses; ça peut expliquer pas mal de choses. Autant je dérape « facilement » en bottines, autant je n’y arrive pas du tout avec mon montage « foot ». Aucune stabilité à la cheville donc appuis pas assez fort! Et patin qui saute…

10 sujets de 1 à 10 (sur un total de 10)
  • Vous devez être connecté pour répondre à ce sujet.